can not mining



  • i use Burst client v.0.3.9.6 and get some problems and need help:

    1. the app usually Not responding, how can i fix it?
    2. i got 1 burst from faucet yesterday but sometime i restart the app, my account Balance come to 0, some time have 1 burst?
    3. when acc balance have 1 burst, i got a message that "you don't have public key...) but none with 0 burst?
    4. i've tried to mine lots of time but always fail, it said: error code 5, Unknown account (when i have 1 burst in account balance and chose pool burst-team.us)
      my acc ID: BURST-ZK2T-QLK9-ZQ5E-6UMC2
      sorry for my bad English
      thanks alot


  • @HoangDzung Few answers for ya.

    1. When you're seeing a balance of zero. You're probably loading your local wallet which is not fully downloaded yet.
    2. In the top left of the wallet go ahead and set a name. Sent some burst your way so you can do so.
    3. Never seen that error, might be because of the public key situation?
      Have you plotted some space and set your award assignment to join the pool?


  • thanks for your help!

    1. yes, my local wallet syncing not done yet (73% donne)
    2. i'll set a name and try again
    3. i plotted demo 50Gb on my harddrive and set my award assignment (only 1 burst i have form faucet) but still get error.
      thanks again.