In the mining CMD screen after the start mining computer info does not continue. See screnshot



  • Could someone help me?
    When I click "start mining" in the Burst client, the CMD screen opens with the information of the computer after that nothing happens.
    alt text

    Wallet ok BURST-FASU-FX4U-39DN-7QQJ6
    Plot with the correct ID is ok
    Confirmed transactions ok
    1 burst sent to pool.burst-team.us

    I suspect I have to have 1 bust in my account to start mining is it? I can not think of another problem. I have zero burst at the moment.

    I have to wait for the hourglass at http://pool.burst-team.us/ with the hours ending to see my plot mining?

    Something simple is getting extremely complicated.
    Thanks



  • @Rodrigogmail is the pool down 😛



  • unbelievable more than 12 hours. I spent the only bust I had for that pool. Faucet no longer works ... this scheme needs to change


  • admin

    @Rodrigogmail The pool is not down.

    Can you post your miner.conf file here, make sure there is no passphrase in it.



  • {
    "Mode" : "pool",
    "Server" : "pool.burst-team.us",
    "Port" : 8124,

    "UpdaterAddr" : "pool.burst-team.us",
    "UpdaterPort" : 8124,

    "InfoAddr" : "pool.burst-team.us",
    "InfoPort" : 8124,

    "EnableProxy" : false,
    "ProxyPort" : 8126,

    "Paths":
    [
    "D:\Burst\plots"
    ],
    "CacheSize" : 100000,
    "ShowMsg" : false,
    "ShowUpdates" : false,

    "Debug" : true,

    "SendBestOnly" : true,
    "TargetDeadline": 6048000,

    "UseFastRcv" : false,
    "SendInterval" : 100,
    "UpdateInterval" : 950,

    "UseLog" : true,
    "ShowWinner" : false,
    "UseBoost" : false,

    "WinSizeX" : 80,
    "WinSizeY" : 60
    }



  • LOG
    04:27:02 Mode: 1
    04:27:02 Server: pool.burst-team.us
    04:27:02 Port: 8124
    04:27:02 Path: D:\Burst\plots
    04:27:02 CacheSize: 100000
    04:27:02 UseHDDWakeUp: 0
    04:27:02 ShowMsg: 0
    04:27:02 ShowUpdates: 0
    04:27:02 SendInterval: 100
    04:27:02 UpdateInterval: 950
    04:27:02 UseFastRcv: 0
    04:27:02 Debug: 1
    04:27:02 Updater address: pool.burst-team.us
    04:27:02 Updater port: 8124
    04:27:02 Info address: pool.burst-team.us
    04:27:02 Info port: 8124
    04:27:02 EnableProxy: 0
    04:27:02 ProxyPort: 8126
    04:27:02 ShowWinner: 0
    04:27:02 SendBestOnly: 1
    04:27:02 TargetDeadline: 6048000
    04:27:02 UseBoost: 0
    04:27:02 WinSizeX: 80
    04:27:02 WinSizeY: 60
    04:27:02 === Config loaded ===
    04:27:02 Miner path: C:\burstwindowswallet-master\burstcoin-1.2.8\miner-burst-1.160705
    04:27:03 Searching servers...
    04:27:03 Address: pool.burst-team.us defined as: 216.165.179.45
    04:27:03 Address: pool.burst-team.us defined as: 216.165.179.45
    04:27:03 Updater thread started
    04:27:03 Update mining info
    04:27:03 * GMI: Sent: POST /burst?requestType=getMiningInfo HTTP/1.0\r\nConnection: close\r\n\r\n
    04:27:04 *! GMI: get mining info failed:: 10060
    04:27:05 * GMI: Sent: POST /burst?requestType=getMiningInfo HTTP/1.0\r\nConnection: close\r\n\r\n
    04:27:06 *! GMI: get mining info failed:: 10060
    04:27:08 * GMI: Sent: POST /burst?requestType=getMiningInfo HTTP/1.0\r\nConnection: close\r\n\r\n
    04:27:09 *! GMI: get mining info failed:: 10060
    go on ... more 300 these..



  • getting exactly the same on a different pool !!!



  • seriously I'm going to die, more than 48 hours trying ... I got 1 burst donated and nothing works, now 0 bust I cant do anything! unbelievable



  • @Rodrigogmail I have sent you a few



  • Thank you very much!