{"errorDescription":"Unknown account","errorCode":5}



  • Same here :(

    If someone could help me out with a Burst?

    BURST-XZND-V3K9-2EVH-AAVGU



  • Haha I think this thread is overrun with Burst Requests.

    If you are reading this and need a few Bursts, please post your request at this link.

    https://forums.burst-team.us/category/51/i-need-a-burst-a-burst-is-all-i-need


    @molrang said in {"errorDescription":"Unknown account","errorCode":5}:

    BURST-XZND-V3K9-2EVH-AAVGU

    Sent a few your way. :)



  • Thanks socalguy :)



  • Hello, is there anyone that will be so kind and give me some burst to start mining to
    BURST-KZTG-27LT-M36E-5SEV2
    Please :)



  • Hi,
    can somebody please Send me a "Starterkit" to start mining?

    Would be great, thank you :)

    BURST-C25R-RLJP-U6SN-4MPNV





  • Did it thank you :)
    For the start i will burst with only 100gb of space. Is that ok with lexitoshi ?



  • Im having the same error as well. Also I have been plotting upto 700GB on a 1TB drive and Im not quite sure I understand when and how I will get Burstcoin into my account. My wallet is BURST-94NX-FD82-TE9Y-DCLWU , any help is greatly appreciated and I will pay it forward once I start earning. Thanks!



  • Hi I'm having the same prob faucets are dry. I hope I'm not too late, can anyone send me one?

    BURST-DX3U-585C-BZ7A-433B8

    Thank you :)



  • Faucets are still dry/again, was wonder if anyone could toss one or two coins my way so i can get set up thanks.

    BURST-WC8D-ELDM-8UEQ-AYCXP



  • This post is deleted!


  • New to plotting, I've tried 4 days plotting CPU HD 4TB, now start mining...running into problem....
    Yes, my passphrase is correct, and doesn't have extra line. help?

    Change reward assignment:
    {"errorDescription":"Unknown account","errorCode":5}

    https://wallet.burst-team.us:8125/burst
    {"errorCode":5,"errorDescription":"Unknown account"}

    Account ID: BURST-NYSV-6TRD-3ED2-2X65M
    Numeric Account ID: 688097631472876315

    Thanks!



  • @KenMasta The Burst Id you posted does not have an outgoing and incoming transaction. So, I sent you a few Burst. Once they have 10 Conf. Send out 1 burst to another burst id or change the name of the wallet. Click on the "No Name Set" located at the top left side of the wallet.

    0_1498754316419_change yourname.PNG

    Once you have an outgoing and incoming transaction, reassign your miner to the pool you want to mine on. Wait four blocks to pass. Let us know if your up and running after that or still having problems.



  • @socalguy Thank you very much, I've updated name on profile, and did some transactions from 3 burst to 0 left. I did starting mining, however error below is something...HELP!
    Recent Transactions
    6/29/2017 19:21:44 0 + 1 BURST-PHJ5-JMZP-3EQQ-EAA2B /
    6/29/2017 19:19:24 0 + 1 BURST-E925-FACX-C2X8-49772 /
    6/29/2017 19:18:34 0 + 1 / 1
    6/29/2017 12:36:00  3 + 1 BURST-CXLH-G7CA-AJ6A-7Z973 10+

    {"signatureHash":"7c20980bcdd49b3754171399778edb081000226f423832811b086cd2dde2f2e8","unsignedTransactionBytes":"1410e8676d05a0054020f439b266ff55a2f0390e0eb385d0d839f1672629eeb082fc1f74dff86d4003be5aff840881c4000000000000000000e1f50500000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000009ebe0500deadb6d153a79ac301","transactionJSON":{"senderPublicKey":"4020f439b266ff55a2f0390e0eb385d0d839f1672629eeb082fc1f74dff86d40","signature":"085b14cd60795a9fcdc170694b722b4a92ff73652eaa6350be457cf24328c20985fce3bcc4d8fc3772fc8d3f203ca1039d92c11cac46e54e55d35dd328c352ef","feeNQT":"100000000","type":20,"fullHash":"fd403b28b3c18e0df5f4c246235b004f86ef68ac255b226ab359e43c13a5a06d","version":1,"ecBlockId":"14094761962251922910","signatureHash":"7c20980bcdd49b3754171399778edb081000226f423832811b086cd2dde2f2e8","attachment":{"version.RewardRecipientAssignment":1},"senderRS":"BURST-NYSV-6TRD-3ED2-2X65M","subtype":0,"amountNQT":"0","sender":"688097631472876315","recipientRS":"BURST-PHJ5-JMZP-3EQQ-EAA2B","recipient":"14159608070742392323","ecBlockHeight":376478,"deadline":1440,"transaction":"976931144404254973","timestamp":91056104,"height":2147483647},"broadcasted":true,"requestProcessingTime":30,"transactionBytes":"1410e8676d05a0054020f439b266ff55a2f0390e0eb385d0d839f1672629eeb082fc1f74dff86d4003be5aff840881c4000000000000000000e1f505000000000000000000000000000000000000000000000000000000000000000000000000085b14cd60795a9fcdc170694b722b4a92ff73652eaa6350be457cf24328c20985fce3bcc4d8fc3772fc8d3f203ca1039d92c11cac46e54e55d35dd328c352ef000000009ebe0500deadb6d153a79ac301","fullHash":"fd403b28b3c18e0df5f4c246235b004f86ef68ac255b226ab359e43c13a5a06d","transaction":"976931144404254973"}



  • I sent you a few more.

    Did you turn on your miner? If you are using the all in one miner, the wording "start mining should be at the bottom of the window.
    0_1498784656463_start mining button on the wallet.PNG

    Select the pool that you assigned yourself to from the drop down menu. If you are running an AMD cpu, use the "Start Mining (default). If Intel, use the AVX button.

    The miner will start mining. Once your see the "Found, Sent, and confirmed wording on the miner interface, you are mining.
    0_1498784817920_fsc.PNG



  • @socalguy Thanks for your help, I have to changed pool to correct recipient burst address.
    So far, it seems working according to your SS, so I will let it running until obtain some bust coins? @18.MB/s is too slow?
    Thanks for your help

    00:43:16 [ 688097631472876315] found DL: 607234
    00:43:16 [ 688097631472876315] sent DL: 607234 7d 00:40:34
    00:43:58 Thread "J:\Burst\plots" @ 49.1 sec (18.4 MB/s) CPU 34.86%
    00:43:59 [ 688097631472876315] confirmed DL: 607234 7d 00:40:34

    02:20:18 New block 376597, baseTarget 310596, netDiff 59000 Tb
    02:21:07 Thread "J:\Burst\plots" @ 49.1 sec (18.4 MB/s) CPU 35.03%
    WINNER: Get info failed: 10060 <-----Any idea why?



  • This post is deleted!


  • Hello, I am new and just finished plotting all my HDs and I'm ready to mine with the team. I'm getting the same error as stated above. I tried to use the faucet but it's saying that I already used it and I did not get anything? Please help! I'm excited to get mining :) BURST-GVGJ-CFMG-VMX6-B35M6



  • @Rauer-Tech said in {"errorDescription":"Unknown account","errorCode":5}:

    BURST-GVGJ-CFMG-VMX6-B35M6

    sent you a few



  • @socalguy thank you! I had to wait for the block chain to finish. Do I need to update my user info? I started mining but I'm getting error 10060?


Log in to reply
 

Looks like your connection to Burst - Efficient HDD Mining was lost, please wait while we try to reconnect.