"Script error" when opening wallet